420SE de Landolt !

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: 420SE de Landolt !

Message  Laef le Mer 23 Mar - 0:04

Salut les gars! Very Happy

Je voulais poster ici mais je n'avais pas eu le temps... Il m'est arrivé une mésaventure il y deux semaines, le manchon en plastique de la durite haute du radiateur a cassé, me laissant en rade et dans l'obligation de changer de radiateur...

Bref, heureusement, j'ai trouvé à 20min de chez moi quelqu'un vendant des pièces de série 1, dont un radiateur en bon état pouvant s'adapter !

Je l'ai donc remplacé le lendemain, en mettant seulement deux heures ! Je ne pensais pas que c'était aussi simple en fait, haha...

Bref, du coup, j'en ai profité pour replacer mon calorstat correctement, mais je constate toujours des problème de surchauffe après tout ceci...

Même en roulant très très cool en ville, elle surchauffe, et hier sur l'autoroute, après une montée, j'ai dû carrément m'arrêter sur le bas-côté pour la laisser refroidir... !

Bref, il faudra peut-être que je regarde du côté de la pompe à eau?

En attendant, quelques photos récentes de la 420 !







avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  mercedes380 le Mer 23 Mar - 0:33

Bonjour LANDOLT Smile .

Pas de chance, à la fois pour la rupture et pour la surchauffe Crying or Very sad .

As-tu mis le chauffage à fond lors de ta montée? Cela dissipe pas mal de calories.

As-tu touché ton radiateur en haut et en bas pour définir la différence de température? Les durites étaient-elles gonflées à bloc et sur-bouillantes?

Il est possible que ton ancien radiateur et celui de remplacement soient obstruées, soit pas des dépôts, soit par le rétrécissement des canalisations verticales dû à l'ancienneté, ce que la rupture du plastique pourrait corroborer.

Trouver le défaut est régi par une certaine logique :

-calostat en défaut : surchauffe autour de la culasse, radiateur froid car non sollicité

-pompe à eau en défaut : surchauffe de la durite haute du radiateur, durite basse froide car absence de circulation

-si tout est plus ou moins chaud de façon homogène, avec possibilité de sur-pression dans les durites, là, il y a possibilité de joint de culasse défaillant ou de culasse fendue, classique sur les BM diesel par exemple Rolling Eyes.

Quels sont tes constats? René.

mercedes380
Modérateurs

Nombre de messages : 10720
Age : 65
Points : 11612
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Mer 23 Mar - 1:10

Hello René !

Oui, sur tes conseils et lorsque que mon chauffage fonctionne, je le mets en route et cela la fait bien redescendre!

Concernant les durites, elles ne sont jamais dures, elles restent "malléables" si je puis dire... Aussi, c'est celle du haut qui est très chaude et celle du bas qui est tiède, mais pas froide.

En tous cas, le radiateur est chaud, on peut donc écarter le calorstat?

Au final, ça reste un peu entre deux symptômes... Razz
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  mercedes380 le Mer 23 Mar - 1:34

Bizarre, bizarre Suspect .

La circulation est complète et normale, c'est donc que tout fonctionne normalement : calorstat, radiateur, pompe, chauffage, surtout si les durites ne sont pas à bloc, alors que logiquement, elles sont un peu résistantes après un peu de route, d'où d'ailleurs l'interdiction d'ouvrir le vase en une seule fois, mais en respectant en cas de nécessité le palier intermédiaire offert par la conception du bouchon.

Soit tu as un souci de capteur soit de témoin à la planche de bord, ce qui occasionnerait une erreur de lecture Rolling Eyes .

Tout ceci reste au stade des suppositions en l'absence de présence sur place; au toucher, un habitué saurait de suite juger de la chose.

Comme déjà dit, tant que tout est de chaud à tiède sans pression, ton moteur ne coure aucun risque; l'idéal serait de pouvoir tester un autre capteur, voire un témoin si tout le reste a été jugé bon.

Pas facile de loin Rolling Eyes . J'espère que tu pourras avancer un peu avec cela Basketball . René.

mercedes380
Modérateurs

Nombre de messages : 10720
Age : 65
Points : 11612
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Jean7 le Mer 23 Mar - 14:39

As-tu mis le chauffage au maximum, sur les 2 molettes si tu en as deux ? Il faut le laisser 1/4h au ralenti et aussi en roulant, enlever et remettre plusieurs fois.

Il se peut que tu aies des poches d'air qui, en plus des remarques de René, pourraient contribuer...
Jean


Dernière édition par Jean7 le Jeu 24 Mar - 14:19, édité 1 fois

Jean7

Nombre de messages : 1617
Age : 51
Points : 1619
Date d'inscription : 22/09/2009

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Jeu 24 Mar - 0:04

J'avoue ne pas avoir compris le "1/4 au ralenti et en roulant" haha...

J'ai la ventilation automatique avec une seule molette, et étant plus ou moins en hiver (printemps d'ailleurs haha), je la laisse toujours au max, oui!

Comment des bulles d'air pourrait se former dans le circuit ? Aurais-je mal procédé au remplissage ? J'ai pourtant suivi la marche à suivre du forum qui disait de remplir moteur tournant, chauffage/dégivrage enclenché...
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Jean7 le Jeu 24 Mar - 14:22

1/4 d'heure, j'ai corrigé...

Rien de plus simple que de faire des bulles/poches d'air.

Pour ma part, je n'ai jamais rempli moteur tournant. Moteur froid et très lentement. Quand le vase d'expansion est à ras bord, je démarre et laisse tourner, chauffage à fond, pendant 30 mn. Je fais l'appoint. Je roule, chauffage au maximum et je refais l'appoint.

Mais ce n'est peut être pas la cause de ta surchauffe pour autant.

Question, as-tu mis l'antigel MB dilué ou un autre respectant la norme MB ?

Très important pour ces moteurs qui ont différents alliages et éviter l'électrolyse . Egalement, la cavitation de la pompe à eau qui peut amener bruit et surchauffe.
 Jean

Jean7

Nombre de messages : 1617
Age : 51
Points : 1619
Date d'inscription : 22/09/2009

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Ven 8 Avr - 1:00

Hello.

J'ai donc refait une vidange du système de refroidissement, en le remplissant cette fois suivant les dernières indications données.

Malheureusement, rien n'a changé... Le point positif, c'est que mon chauffage veut bien s'allumer lorsque que la voiture est chaude et que je coupe et remet le contact. (cela me permet déjà de rouler sans surchauffe inquiétante)

Par contre, aujourd'hui, j'ai compris la différence entre une durite plutôt "dure" lors de la surchauffe et beaucoup plus malléable quand la jauge indique 80°c, constatant du coup de la pression dans le système lorsque la voiture dépasse les 100°c...

En clair, quand la T° est à 80°, la durite du haut est chaude et celle du bas tiède (sans pression), et quand cela tend vers la moitié haute de la jauge, les durite sont toutes brulantes et plus dures.

Aussi, mon ventilateur électrique s'est déclenché lorsque l'aiguille s'approchait du rouge en montée, est-ce normal ou devrait-il se déclencher avant?

J'ai essayé de débrancher les connecteur de la sonde étant sur la pompe à eau, mais rien ne se passe! J'ai lu dans un autre sujet que quelque chose devait se passer sinon la sonde ne serait pas fonctionnelle?

J'hésite à commander une nouvelle pompe à eau, ainsi qu'un joint de calorstat neuf, et éventuellement une autre sonde... Peut-être que le radiateur d'occasion acheté n'est pas en bon état, ou peut-être que le nouveau calorstat est défectueux (je ne l'avais pas testé avant le montage d'ailleurs).

Mais bon, j'essaye surtout de me convaincre que le joint de culasse n'est pas défectueux au final... Est-ce compliqué, voire coûteux comme réparation d'ailleurs?
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  mercedes380 le Ven 8 Avr - 1:38

Bonjour LANDOLT Smile .

Bravo pour le 'ressenti' des durites, c'est le métier qui rentre  Cool .

Visiblement, la circulation se fait, mais le refroidissement n'est pas assez efficace en cas de besoin.

Si on cherche de ce côté-là, on peut avoir :

-le radiateur entartré ou avec des canaux rétractés
-le visco-coupleur en défaut
-la pompe à eau avec des pales cassées

Pour les connecteurs de la sonde, je découvre Shocked .

Pour le ventilateur électrique, à priori, il sert pour la clim, et s'il se met en fonction sans clim, c'est que cela va mal pour la température du liquide de refroidissement; je n'ai connu qu'un seul cas avec la 380, lors d'une situation très critique au milieu d'un rassemblement suite à une grosse perte par le fameux boitier de commande du chauffage de pare-brise il y a longtemps, évoquée dans un sujet.

Quant au joint de culasse, c'est très rare sur un V8, et tout dépend de qui le fait et de la rigueur apportée selon les normes préconisées (remplacement ou non des goujons) : difficile donc de se prononcer Rolling Eyes, mais comme il n'y a pas de raison que ce soit d'actualité, cela n'a pas vraiment d'importance pour le moment Basketball . René.

mercedes380
Modérateurs

Nombre de messages : 10720
Age : 65
Points : 11612
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Ven 8 Avr - 1:56

Bonsoir René! Merci de toujours répondre avec sympathie et rapidité ! Very Happy

Ah! C'est moi qui perd la mémoire haha, justement pour le ventilateur, je venais de remettre la climatisation en route (plus de 20°c par une belle journée!), donc c'est surement pour cela que je ne l'avais pas vu fonctionner depuis l'été dernier !

Cela me rassure concernant le joint de culasse, je m'inquiétais, comme tu l'avais mentionné précédemment...

Bref, après t'avoir lu, je suis tombé en cherchant dans le forum sur le sujet d'un certain Hadi, et dont le problème de surchauffe comprenait également les mêmes symptômes quelques peu incertains. Il avait réglé son problème en changeant de visco-coupleur justement.

Je ferai donc le test du manche en bois pour évaluer la force du visco de ma voiture demain!
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Jean7 le Ven 8 Avr - 13:23

J'ignore comment tu vas tester un visco coupleur avec un manche en bois mais sois prudent, tu risques un accident grave ou de faire de gros dégats si tu casses les pales ....

Jean

Jean7

Nombre de messages : 1617
Age : 51
Points : 1619
Date d'inscription : 22/09/2009

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Ven 8 Avr - 13:37

Certes, mais il n'y a pas mille façons de tester cela, à part de voir si il peut être bloqué avec un manche en bois, et ce, justement pour ne surtout pas y mettre les mains, non?
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  fab le Ven 8 Avr - 13:55

Tu l'entends en accélérant le moteur à 3.000 trs/min, s'il est enclenché = gros bruit de soufflerie.
avatar
fab

Nombre de messages : 949
Age : 50
Points : 928
Date d'inscription : 25/02/2008

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Ven 8 Avr - 14:16

Ah cool, bah, je vais regarder ça d'abord alors!
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Ven 8 Avr - 17:00

Bon, du coup, pas plus de bruit à 3000 Trs/min.

J'ai donc testé sa résistance moteur froid à l'arrêt : Tourne dans le vide, aucune résistance.

Et ensuite, moteur chaud (80°c): Arrêt possible et facile des pales avec le fameux manche en bois, et j'aurais même pu le faire tourner à l'envers, c'est pour vous dire... Idem moteur à 100-110°c.

C'est évident que les pales n'aspirent plus assez d'air au travers du radiateur!

Je commande donc un nouveau visco, ça devrait régler le problème. Very Happy
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  mercedes380 le Ven 8 Avr - 20:33

Bonjour LANDOLT Smile .

Bon, on avance un peu Basketball .

Petite précaution : comme il y a déjà eu des précédents, assure-toi que le neuf a été stocké à la verticale, posé ainsi sur le comptoir par le magasinier, et manipule-le toujours ainsi, pour éviter des migrations néfastes de l'huile intérieure; cela ne coûte rien, et dans le doute, autant le faire.

Espérons que cela va résoudre ton souci bounce bounce , car en effet, c'est une des causes connues, même si pas la plus fréquente non plus. René.

mercedes380
Modérateurs

Nombre de messages : 10720
Age : 65
Points : 11612
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Ven 8 Avr - 20:55

Oui, espérons que ce soit cela!

Il y a quand même une forte probabilité que ce soit la cause de mes problèmes, vu l'état de fonctionnement de celui-ci...

Effectivement, j'avais déjà entendu parler du stockage à la verticale des viscos; après, sur une pièce commandée sur internet, pas moyen de savoir comment elle fut stockée...

Sinon, dans le cas où la pièce serait défectueuse, je la renverrai ! pirat
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Michael300SE le Ven 8 Avr - 21:37

Laef a écrit:Salut les gars! Very Happy

Je voulais poster ici mais je n'avais pas eu le temps... Il m'est arrivé une mésaventure il y deux semaines, le manchon en plastique de la durite haute du radiateur a cassé, me laissant en rade et dans l'obligation de changer de radiateur...

Bref, heureusement, j'ai trouvé à 20min de chez moi quelqu'un vendant des pièces de série 1, dont un radiateur en bon état pouvant s'adapter !

Je l'ai donc remplacé le lendemain, en mettant seulement deux heures ! Je ne pensais pas que c'était aussi simple en fait, haha...

Bref, du coup, j'en ai profité pour replacer mon calorstat correctement, mais je constate toujours des problème de surchauffe après tout ceci...

Même en roulant très très cool en ville, elle surchauffe, et hier sur l'autoroute, après une montée, j'ai dû carrément m'arrêter sur le bas-côté pour la laisser refroidir... !

Bref, il faudra peut-être que je regarde du côté de la pompe à eau?

En attendant, quelques photos récentes de la 420 !








Bonjour Landolt,

Je prends en cours ton post que je n'avais pas encore découvert.

Perso, je n'accroche pas du tout avec le tuning sur ces voitures... il s'agit de ton auto, tu en fais ce que tu veux, mais elle s'éloigne ainsi vraiment de la philosophie Mercedes Benz et a perdu, à cause de ces jantes, du rabaissement et aussi du volant en bois, sans parler des décorations sur le pare-brise, toute sa classe naturelle. affraid


Cela ne reste que mon humble avis, et tu trouveras probablement en observant la mienne qu'elle ne sera pas à ton goût... C'est comme ça...

Bonne continuation malgré tout avec ta belle bounce bounce.
avatar
Michael300SE

Nombre de messages : 319
Age : 43
Points : 355
Date d'inscription : 22/11/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  R$UB le Ven 8 Avr - 21:55

Laef a écrit:Merci René pour les liens ! Very Happy

Oui, les photos ! Voici les premières, prises vite fait juste avant la tombée de la nuit !








Voilà ! J'essaye d'en refaire de moins sombres dans la semaine ! Cool


C'était celle-là ?
avatar
R$UB

Nombre de messages : 15321
Age : 46
Points : 17581
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Michael300SE le Ven 8 Avr - 22:05

Seul progrès esthétique AMHA : avoir retiré les dés sur le rétro intérieur...

Les goûts et les couleurs ne se discutent pas...
avatar
Michael300SE

Nombre de messages : 319
Age : 43
Points : 355
Date d'inscription : 22/11/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Laef le Ven 8 Avr - 22:08

Salut à vous.

Certes, j'aime les classiques posés par terre, mea culpa.

Je l'ai simplement rabaissée et lui ai mis des jantes d'époque, mais soit, je peux comprendre que cela puisse s'apparenter à du "tuning" à vos yeux.

Bien que je sois partisan de la liberté d'expression, j'apprécie moyennement le fait que quelqu'un poste quelque chose de ce type, juste comme cela. Dans mon esprit, cela équivaudrait à quelqu'un venant me voir et me dise "perso, ta voiture ne me plait pas" puis s'en aille; bizarre, non?

Comme tu le dis, la voiture d'untel ne me plaira pas forcément, mais je ne m'empresserais pas de le lui faire savoir tel quel si c'était le cas...

Je ne souhaite pas créer de polémique, je viens d'arriver sur ce forum... Mais un avis sur quelque chose peut également se transmettre accompagné de suggestions ou autres, sinon on a vite fait de le ressentir de manière négative.

Mais effectivement, c'est ma caisse.

Bref, pardon si je l'ai mal pris! Wink
avatar
Laef

Nombre de messages : 60
Age : 21
Points : 70
Date d'inscription : 10/08/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Michael300SE le Ven 8 Avr - 22:40

Oui, je t'ai dit que "perso, ta voiture ne me plait pas", mais je ne m'en vais pas...

Je suis comme toi, j'aime la liberté d'expression et c'est un peu le but aussi des forums. On parle technique, on apprend, on se dépanne et on discute esthétique... donc on donne son avis... et vois-tu, en donnant le mien, j'accepte en contrepartie que des membres ne soient pas d'accord avec moi, et qu'au contraire, ils puissent adorer ta 126 dans cette configuration...

Pour moi, ce n'est plus une 126. Encore moins lorsqu'il ne s'agit pas d'un coupé SEC. Une caisse légèrement abaissée et des jantes AMG vont bien aux SEC. Pas aux berlines... c'est mon avis, et sache que je respecte malgré cela tes goûts. Ce n'est pas de la méchanceté gratuite, un simple avis qui n'engagera peut-être que moi...

Concernant la mienne, entièrement d'origine et sans modif, on m'a parfois dit qu'elle était moche. Cela ne m'a absolument pas dérangé. Le principal étant le plaisir que je prends avec. Je ne me suis "empressé" comme tu dis de te dire que ton auto s'apparentait à du tuning, car ton post existe depuis longtemps. Mais entre gens qui respectent la liberté d'expression, on se comprend, non ? Et je ne permettrais pas, quoique que tu puisses écrire, de te faire des suggestions sur tes goûts... Juste, disons que je préfère les 126 au naturel et d'origine. C'est simplement une façon de voir. Cela ne fait pas de moi un "raciste", peut-être une personne trop franche et trop directe.

Désolé si j'ai pu te blesser, ce n'était en tout cas pas du tout mon objectif. Bonne route avec ta belle, éclate-toi un max, c'est tout le mal que je te souhaite.... bounce bounce bounce bounce bounce
avatar
Michael300SE

Nombre de messages : 319
Age : 43
Points : 355
Date d'inscription : 22/11/2015

Revenir en haut Aller en bas

Re: 420SE de Landolt !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum