y a-t-il un souci avec le site du forum ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

y a-t-il un souci avec le site du forum ?

Message  TGVfurtif le Mer 6 Nov - 22:29

Bonsoir à tous,

Je suis venu sur le forum vers 18h-18h30 ce jour et ai rédigé tout une info dans la rubrique échappement avec photos et adresses utiles.

J'ai cliqué sur "envoyer" et je ne retrouve rien !  De même il y avait, suite à mon absence de qq jours pas mal de forum à aller relire ou lire.  Je me rebranche à l'instant : plus rien !!

Quelqu'un peut-il m'expliquer si il y a eu un bug depuis tout à l'heure ? Sad 

Georges
avatar
TGVfurtif

Nombre de messages : 153
Age : 59
Points : 213
Date d'inscription : 11/10/2013

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  R$UB le Mer 6 Nov - 22:35

Oui j'ai remarqué ça aussi !

Je te conseille pour le moment de copier ton écrit au cas ou le premier envoi ne fonctionne pas.
avatar
R$UB

Nombre de messages : 14321
Age : 46
Points : 16453
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  mercedes380 le Jeu 7 Nov - 2:18

Shocked Shocked Shocked Question Question Question 

mercedes380
Modérateurs

Nombre de messages : 10355
Age : 65
Points : 11221
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  acasoviet le Jeu 7 Nov - 9:06

il semble que cela se produise si, quand on rédige le texte, quelqu'un met une réponse entre temps. C'est comme ça que j'avais perdu le (long) texte décrivant l'accident de ma 500.
avatar
acasoviet

Nombre de messages : 257
Age : 50
Points : 279
Date d'inscription : 23/12/2011

http://jfhmotori.com

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  mercedes380 le Jeu 7 Nov - 13:21

Bonjour JEAN-FRANCOIS Smile ,

Je suis bien désolé de ta perte de message Crying or Very sad ;cependant je n'ai connu aucun souci pour le moment,et hier soir encore,un membre avait posté pendant ma rédaction,et tout s'est bien passé;j'ai eu comme d'habitude le message me demandant de confirmer.

J'espère que vous êtes peu à connaitre ces contre-temps dont j'ignore l'origine Rolling Eyes . René.

mercedes380
Modérateurs

Nombre de messages : 10355
Age : 65
Points : 11221
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  Camilleg50 le Jeu 7 Nov - 13:29

acasoviet a écrit:il semble que cela se produise si, quand on rédige le texte, quelqu'un met une réponse entre temps. C'est comme ça que j'avais perdu le (long) texte décrivant l'accident de ma 500.
J'ai eu le même problème il y a deux jours, mais pour être inscrit sur plusieurs fora, ils ont le même souci.C'est fréquent, mais pas systématique, qu'il y ait un "beug" quand quelqu'un poste entre temps. En général, c'est TOUJOURS quand j'écris une tartine et que je ne l'ai pas copié Laughing
avatar
Camilleg50

Nombre de messages : 20
Age : 29
Points : 26
Date d'inscription : 04/11/2013

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  acasoviet le Ven 8 Nov - 20:02

D'habitude quand je fais "long", je prépare ça sous word. Mais il arrive que je n'y pense pas et c'est là que tout disparait, sinon c'est pas drôle. Sad
avatar
acasoviet

Nombre de messages : 257
Age : 50
Points : 279
Date d'inscription : 23/12/2011

http://jfhmotori.com

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  mercedes380 le Ven 8 Nov - 21:02

Bonjour JEAN-FRANCOIS Smile ,

J'avoue que je suis très surpris par ces incidents,car je n'en connais pas malgré les tirades qu'il m'arrive parfois de rédiger,et personne avant toi ne les avait évoqués.

J'ai connu des soucis au début en raison de la présence d'une saleté de touche (avec 2 flèches inversées) à gauche du A sur le clavier,qu'il suffisait d'effleurer par inadvertance pour que tout s'efface Crying or Very sad ,mais j'ai réglé ce point il y a pas mal de temps déjà en la supprimant; depuis, plus de mauvaises surprise Basketball .

J'espère que tu n'auras pas de récidive Rolling Eyes . René.


Dernière édition par mercedes380 le Ven 8 Nov - 21:42, édité 2 fois

mercedes380
Modérateurs

Nombre de messages : 10355
Age : 65
Points : 11221
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  acasoviet le Ven 8 Nov - 21:22

Pas de problème, René, il suffit d'y penser quand on veut faire long.
avatar
acasoviet

Nombre de messages : 257
Age : 50
Points : 279
Date d'inscription : 23/12/2011

http://jfhmotori.com

Revenir en haut Aller en bas

Re: y a-t-il un souci avec le site du forum ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum