560 SEC dans le Val d'Oise

Page 1 sur 2 1, 2  Suivant

Aller en bas

560 SEC dans le Val d'Oise

Message  560du95 le Mer 5 Juin - 12:39

Bonjour à tous,
Comme beaucoup sans doute, j'arrive ici à l'occasion d'un problème mais ce forum est une mine d'informations incroyable et je n'ai pas l'intention de disparaitre à jamais une fois le problème résolu.
J'ai 47 ans, je possède quelques voitures anciennes (Talbot-Lago, Facel-Véga...et quelques autres) et je suis également collectionneur de TSF.
Depuis 1998, je suis également l'heureux possesseur d'une 560SEC de 87. Cette voiture n'a pas été achetée au départ dans un esprit collection. Il s'agissait avant tout d'acheter une très bonne et puissante routière destinée aux longs parcours sur autoroute. Elle roule encore aujourd'hui dans cet esprit (environ 5000 kms par an). La voiture a maintenant 200 000 kms et m'a gratifiée récemment d'un CT vierge. Elle est gris métal, intérieur cuir bleu, pas un point de rouille...bref, une belle voiture entretenue comme il se doit.
Tout est pour le mieux dans le meilleur des mondes...sauf que la semaine dernière, au moment de démarrer, la voiture pour descendre avec dans le sud de la France, elle a refusé tout service (elle avait roulé la veille sans problème). Premier constat : pas d'étincelles aux bougies. Deuxième constat : pas d'étincelles en sortie de bobine. Troisième constat : la bobine donne 3 Ohms au primaire et 14 K au secondaire (elle n'est donc pas coupée). Quatrième constat, après vérification auprès de Mercedes, ma voiture n'a pas de résistance additionnelle (contrairement aux 1 ères 560). On pense tout de suite au module d'allumage (ce qui fait peur vu le prix de la bête), mais il n'est bien sûr pas question d'engager une telle dépense sans être sur que c'est bien cela. Mon module est le Bosch 0227 400 612, un modèle 4 broches (pas le 8 broches réputé fragile). Ne possédant pas le schéma électrique de la voiture et ne connaissant pas le principe de fonctionnement de cet allumage (fonction de chaque connexion) je suis un peu démuni pour porter un diagnostic. Contact mis, j'ai constaté que le 12 V arrive au module via le connecteur bobine/module (2 fils indépendants alimentent les 2 bornes du primaire de la bobine en 12 V). Démarreur tournant, on a toujours ce 12 V sur les 2 bornes de la bobine, mais la tension n'est pas découpée (contrôlé à l'oscillo). Si on débranche le connecteur module/bobine, démarreur tournant, la tension est nulle sur les 4 sorties du module (le module serait donc alimenté uniquement par les 2 fils venant de la bobine.(est-ce normal). Démarreur tournant tjs, si on débranche l'autre connecteur 4 broches, la tension est nulle sur les 4 fils (sauf pour 1 pendant un temps très cours qui semble correspondre au temps de remplissage du réservoir auxiliaire de la pompe à essence)...bref, à quoi sert ce connecteur (à alimenter le module -ce que je croyais au départ- ou à transmettre des infos en partance de ce module vers d'autres éléments?
Help Help Help....

560du95

Nombre de messages : 10
Age : 53
Points : 12
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Invité le Mer 5 Juin - 12:55

Bonjour et bienvenu,

Je ne pourrais pas t'aider quant à ton problème, je suis ce qu'on appelle une bille en mécanique.
Par contre, t'envoyer le schéma électrique et les diagnostics pour le boitier 4 broches (tu as l'air à l'aise avec ça) si ça peut te servir, ça je sais faire.
Contacte-moi en MP en me donnant ton email perso et le numéro VIN de ton véhicule afin de collecter les bonnes informations : le numéro VIN est le numéro de série commençant par WDB126045.

D'autres ici auront surement des informations plus pertinentes à t'apporter dès la lecture de ton message, sois patient Wink

Invité
Invité


Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  560du95 le Mer 5 Juin - 14:07

Mille mercis, cela m'aiderait bien.
Faute de trouver rapidement, je l'aurais bien faite remorquer jusque chez le concessionnaire, mais la voiture est plantée au fond de mon jardin et pratiquement insortable jusqu'à la route en la poussant car il y a plein de manoeuvres à faire.
Le Win est le suivant : WDB1260451A326848

560du95

Nombre de messages : 10
Age : 53
Points : 12
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  560du95 le Mer 5 Juin - 14:20

J'ai tenté de vous envoyer un MP mais : "Les nouveaux inscrits ne sont pas autorisés à envoyer des MP pendant 7 jours" Sniff!!!.
Mon adresse mail : everdierarobasejcverdier.com

560du95

Nombre de messages : 10
Age : 53
Points : 12
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Invité le Mer 5 Juin - 15:48

560du95 a écrit:J'ai tenté de vous envoyer un MP mais : "Les nouveaux inscrits ne sont pas autorisés à envoyer des MP pendant 7 jours" Sniff!!!.
Mon adresse mail : everdierarobasejcverdier.com

Ca vient de partir Smile

Invité
Invité


Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  R$UB le Mer 5 Juin - 16:14

Bienvenue cheers



MODEL NAME: 560 SEC
ENGINE: 117968 12 029091
TRANSMISSION: 722323 02 921054
BODY: 01161
ORDER NUMBER: 0621408381
LIGHTS: BOSCH
WIPER: 000000
INTERIOR COLOR: 272
PAINTS: 122

Code

682 FIRE EXTINGUISHER

873 SEAT HEATER FOR LEFT AND RIGHT FRONT SEATS





avatar
R$UB

Nombre de messages : 17094
Age : 47
Points : 19636
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  R$UB le Mer 5 Juin - 16:17


Même si Heodrene est une bille comme il le dit il pourra te donner le moindre numéro de boulons de ta voiture.



avatar
R$UB

Nombre de messages : 17094
Age : 47
Points : 19636
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Invité le Mer 5 Juin - 16:19

R$UB a écrit:
Même si Heodrene est une bille comme il le dit il pourra te donner le moindre numéro de boulons de ta voiture.

A force je vais être capable de remonter un 126 les yeux fermés, bandés, dans le noir, une main dans le dos et à cloche-pied.

Invité
Invité


Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  R$UB le Mer 5 Juin - 16:21

Même avec deux orteils tu y arriverais Laughing




avatar
R$UB

Nombre de messages : 17094
Age : 47
Points : 19636
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  560du95 le Mer 5 Juin - 16:45

C'est du rapide, j'ai tous les documents en main...reste à savoir si je vais pouvoir les exploiter car c'est loin d'etre simple.
Déjà j'ai semble t'il une résistance trop importante au primaire de la bobine (3 Ohms au lieu de 0,4) mais ce n'est surement pas la cause de panne.
Je tiendrai le forum informé de la suite...si ça peut servir à d'autres.

560du95

Nombre de messages : 10
Age : 53
Points : 12
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Invité le Mer 5 Juin - 18:25

560du95 a écrit:C'est du rapide, j'ai tous les documents en main...

C'est le service "++" du site Wink
On offre aussi le premier plein dans la station-service la plus chère de France et la CG aux nouveaux propriétaires de 126. Dommage pour toi... Smile

Invité
Invité


Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  R$UB le Mer 5 Juin - 18:41

Heodrene a écrit:
560du95 a écrit:C'est du rapide, j'ai tous les documents en main...

C'est le service "++" du site Wink
On offre aussi le premier plein dans la station-service la plus chère de France et la CG aux nouveaux propriétaires de 126. Dommage pour toi... Smile


Oui .... C'est vraiment con ....à 14 ans près c'était bon Rolling Eyes




avatar
R$UB

Nombre de messages : 17094
Age : 47
Points : 19636
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  560du95 le Mer 5 Juin - 19:22

Bon, grâce à cette puissante documentation, j'ai déjà une belle piste : le capteur de position semble mort ( contact coupé l'ohmmètre m'indique une absence de liaison électrique entre les 2 bornes du connecteur, alors qu'il devrait y avoir entre 680 et 1200 Ohms). Il faudra confirmer ensuite au démarreur. Lors de la phase de démarrage, le capteur envoi une info au module (1V) moteur tournant, le voltage augmente en rapport avec l'augmentation de la vitesse moteur. Si le signal est trop faible ou absent, cela indique un capteur hs...et dans ce cas, le module d'allumage n'est pas simplement en défaut mais complètement inopérant.
J'attends pour faire le test d'avoir quelqu'un à la maison pour tourner le démarreur.

560du95

Nombre de messages : 10
Age : 53
Points : 12
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Invité le Mer 5 Juin - 19:25

560du95 a écrit:Bon, grâce à cette puissante documentation j'ai déjà une belle piste : le capteur de position semble mort ( contact coupé l'ohmmètre m'indique une absence de liaison électrique entre les 2 bornes du connecteur, alors qu'il devrait y avoir entre 680 et 1200 Ohms). Il faudra confirmer ensuite au démarreur. Lors de la phase de démarrage, le capteur envoi une info au module (1V) Moteur tournant, le voltage augmente en rapport avec l'augmentation de la vitesse moteur. Si le signal est trop faible ou absent, cela indique un capteur hs...et dans ce cas, le module d'allumage n'est pas simplement en défaut, mais complètement inopérant.
J'attend pour faire le test d'avoir quelqu'un à la maison pour tourner le démarreur.

Moi quand je lis ça, j'aurais presque un début d'érection.
J'y entrave que dalle, mais je suis admiratif.

Invité
Invité


Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  MOMO82 le Jeu 6 Juin - 13:34

Heodrene a écrit:J'y entrave que dalle mais je suis admiratif.

+1 Very Happy
avatar
MOMO82

Nombre de messages : 350
Age : 49
Points : 412
Date d'inscription : 16/05/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  560du95 le Jeu 6 Juin - 14:21

Les nouvelles du jour : le diagnostic est confirmé au démarreur avec l'oscillo et le voltmètre : bobine du capteur de position coupée. J'ai démonté la chose sans trop de difficultés (c'était pas gagné vu l'endroit où c'est situé, sur le coté du volant moteur) Il reste à en commander un, le remonter et tester. Je vais aussi commander une bobine d'allumage car la résistance au primaire de la mienne est hors spécifications (3,5 Ohms au lieu de 0,2-0,4 Ohms). La suite quand ce sera remonté.
Je précise que mon prénom, c'est Eric (je me suis planté de ligne en m'inscrivant)

560du95

Nombre de messages : 10
Age : 53
Points : 12
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Invité le Jeu 6 Juin - 19:24

560du95 a écrit:Les nouvelles du jour : le diagnostic est confirmé au démarreur avec l'oscillo et le voltmètre : bobine du capteur de position coupée. J'ai démonté la chose sans trop de difficultés (c'était pas gagné vu l'endroit où c'est situé, sur le coté du volant moteur) Il reste à en commander un, le remonter et tester. Je vais aussi commander une bobine d'allumage car la résistance au primaire de la mienne est hors spécifications (3,5 Ohms au lieu de 0,2-0,4 Ohms). La suite quand ce sera remonté.
Je précise que mon prénom c'est Eric (je me suis planté d ligne en m'inscrivant)

Bobinage d'allumage, référence A0001586403.
Bobine du capteur de position : j'ai un doute. Si c'est le PMH, la référence est A0021534628.
J'ai une seconde référence en option avec la précédente : A0021535028.

Invité
Invité


Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Tomato le Jeu 6 Juin - 21:44

Prix allemands:

Bobine: 129 euros
Capteur de position: 41 euros (première ref, la seconde pas dispo)
avatar
Tomato

Nombre de messages : 1765
Age : 48
Points : 1991
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Tomato le Jeu 6 Juin - 21:46

Heodrene a écrit:

C'est le service "++" du site Wink
On offre aussi le premier plein dans la station-service la plus chère de France et la CG aux nouveaux propriétaires de 126. Dommage pour toi... Smile

Jacques, c'est à toi que j'envoie les factures ? Cool
avatar
Tomato

Nombre de messages : 1765
Age : 48
Points : 1991
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Invité le Jeu 6 Juin - 23:16

Tomato a écrit:Jacques, c'est à toi que j'envoie les factures ? Cool

Oui, avec ta CG barrée et signée et les clés de ta voiture.
Les frais d'envoi, ça me fait plaisir, c'est pour moi, c'est cadeau.

Invité
Invité


Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Tomato le Jeu 6 Juin - 23:27

Heodrene a écrit:
Tomato a écrit:Jacques, c'est à toi que j'envoie les factures ? Cool

Oui, avec ta CG barrée et signée et les clés de ta voiture.
Les frais d'envoi, ça me fait plaisir, c'est pour moi, c'est cadeau.

mais je pensais que tu n'en veux pas de ma voiture :-)
avatar
Tomato

Nombre de messages : 1765
Age : 48
Points : 1991
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Invité le Jeu 6 Juin - 23:41

Tomato a écrit:
Heodrene a écrit:
Tomato a écrit:Jacques, c'est à toi que j'envoie les factures ? Cool

Oui, avec ta CG barrée et signée et les clés de ta voiture.
Les frais d'envoi, ça me fait plaisir, c'est pour moi, c'est cadeau.

mais je pensais que tu n'en veux pas de ma voiture :-)

Contre un plein et une CG, je me laisserais bien tenter.
C'est certainement la meilleure affaire du moment Smile

Invité
Invité


Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  grizzly_95 le Jeu 6 Juin - 23:48

560du95 a écrit:
Je précise que mon prénom c'est Eric (je me suis planté de ligne en m'inscrivant)

C'est corrigé.

_________________
Mercedes 280 SE W108, 250 TD W124, 450 SEL 6.9 W116, 560 SEC W126, 300 SL W129
avatar
grizzly_95
Administrateurs

Nombre de messages : 6081
Age : 51
Points : 7660
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  mercedes380 le Ven 7 Juin - 1:25

Bonjour à tous Smile ,

Notre nouvel ERIC du Val d'Oise a effectivement procédé comme il se devait pour tester un organe électrique;je procède de même sur l'électroménager entre autres;la technique est très simple:

-un organe électrique en état,quel qu'il soit (moteur,ampoule,pile,fusible....) a une résistance exprimée en OHMS,dont le sigle est un oméga.
-les testeurs (de bonne ou mauvaise qualité,j'ai pour ma part un Metrix MX 20) présentent un curseur qu'il suffit de placer en face de l'oméga.
-il ne reste plus qu'à toucher les 2 bornes avec les 2 électrodes du testeur:

+si l'indicateur (aiguille,écriture digitale) bouge,c'est que le circuit se fait
+si rien ne bouge,l'organe est en défaut.

Le gros intérêt est que l'on a pas besoin de courant fort,avec les risques que cela comporte;tout se fait grâce à la ou aux piles,en courant faible, du testeur.

C'est radical pour trouver un élément en panne,tout simple et sans risque bounce bounce ,à la portée du plus modeste des admiratifs Very Happy .

Comme cela peut servir à chaque moment de la vie d'un bon père de famille,j'ai pensé qu'il était intéressant de vulgariser un peu Basketball .René.



Dernière édition par mercedes380 le Ven 7 Juin - 1:56, édité 1 fois
avatar
mercedes380
Modérateurs

Nombre de messages : 12262
Age : 66
Points : 13244
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  R$UB le Ven 7 Juin - 1:36



Merci René pour cette explication study




avatar
R$UB

Nombre de messages : 17094
Age : 47
Points : 19636
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: 560 SEC dans le Val d'Oise

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum