Ma 126 sec

Page 3 sur 14 Précédent  1, 2, 3, 4 ... 8 ... 14  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ma 126 sec

Message  manco le Lun 16 Sep - 20:49

Bjr René
J'ai aussi lu le sujet sur la dévaluation des w126. Je suis trop novice pour émettre un jugement,mais je vois,qu'en effet, il y a moyen de remettre en état à peu de frais ces belles mécaniques, à condition de le faire soi-même et que la voiture soit saine au départ.

Pour la peinture, je vais effectivement attendre un peu, mais je serai quand même obligé d'y passer. Il y a un éclat de peinture de +/- 2cm2 sur le dessus d'une aile avant. Le métal est à nu et en attendant j'y ai mis un antirouille.
A plus

P.S. comment vont les travaux de ton toit?

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  stuf le Lun 16 Sep - 22:40

Salut,

Je n'irais pas jusqu'à dire "à peu de frais"  quand même Very Happy

Par contre, ce qui est vrai, c'est que c'est plutôt bien fichu pour travailler dessus si on est bien outillé et qu'on a la place et le temps de bosser dessus.
avatar
stuf

Nombre de messages : 4202
Age : 37
Points : 4433
Date d'inscription : 30/04/2009

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Mar 17 Sep - 9:10

Tout à fait. Ca dépend de l'état initial de la voiture et jusqu'où on veut mener la restauration. J'imagine que si on veut qu'elle soit nickel comme à la sortie d'usine, ça coûte bonbon. La place et le temps sont aussi des problématiques à gérer. C'est beau de flâner ici, mais elle m'attend justement pour que je lui mette de tout nouveaux disques. A plus

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Mer 18 Sep - 21:36

Ca y est, j'ai changé les disques avant qui étaient bel et bien voilés. Les nouvelles plaquettes chauffent bcp, je me demande combien de temps ça va durer? D'après vous? J'ai aussi changé le liquide de refroidissement. Je n'ai remis que 8l, est-ce normal? Dans le carnet on parle de 13. Pour mes poussoirs, je pensais mettre ceci : http://www.bardahlfrance.fr/produits/auto/produit/41-poussoirs_hydrauliques/index.html qu'en pensez-vous?
Une 560 KAT de 300cv, ça existe?
Je l'ai fait essayer à ma sœur qui a une A6 2.7l diesel 186cv, et s'attendait à mieux avec la mienne qui est proche de la sienne au niveau performances. C'est vrai qu'elle pousse mais ce n'est pas une bombe. Normal?
merci

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  R$UB le Mer 18 Sep - 21:38

ECE = 300cv
KAT avec option N° ? = 299cv

avatar
R$UB

Nombre de messages : 15321
Age : 46
Points : 17581
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  mercedes380 le Mer 18 Sep - 22:03

Bonjour MANUEL Smile ,

Les plaquettes ne doivent pas chauffer du tout Shocked  Rolling Eyes ;si c'est le cas,c'est que les pistons ne reviennent pas;je ne sais plus si tu avais déjà ce constat après avoir dégrippé tes étriers . Ce qui est sûr,c'est que tu ne peux rester ainsi Crying or Very sad .

Pour le liquide de refroidissement,il est possible que, si tu l'as remplacé à froid, que le volume autour de la culasse et bloqué par le calorstat n'ait pas pu s'écouler par le petit passage existant.

Concernant le produit,je sais que ceux qui nettoient les soupapes sont efficaces car sur la 260,les compressions de 6,5 étaient remontées à 11 après quelques temps;pour les poussoirs,je sais qu'ils se démontent pour les nettoyer;je n'ai pas encore d'expérience avec un produit,mais je me demande si cela ne risque pas d'être un peu long s'ils sont très encrassés.

Quant à la puissance qui parait faible,il faudrait déjà mesurer les compressions et libérer les freins pour en savoir plus; j'espère que tu auras d'autres pistes par les autres mécanos Basketball . René.

mercedes380
Modérateurs

Nombre de messages : 10720
Age : 65
Points : 11612
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Mer 18 Sep - 23:40

bjr René
Les pistons doivent fonctionner car je les ai repoussés à fond à la main. J'avais démonté complètement les pistons en juin. Je me demande si ce ne sont pas les plaquettes qui sont un rien trop épaisses et qu'il faut attendre qu'elles s'usent.
J'ai envie d'essayer l'additif parce que ça m'a l'air compliqué pour démonter les culbuteurs. Apparemment, il faut une clé dynamométrique que je n'ai pas.
Merci

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  mercedes380 le Jeu 19 Sep - 0:42

Rebonjour MANUEL Smile ,

Non,non,cela ne peut venir des plaquettes,car il y a un jeu énorme entre elles et les pistons lorsqu'ils sont repoussés;il est même INDISPENSABLE d'appuyer plusieurs fois à fond sur la pédale de frein pour les mettre en contact,sinon,au premier coup de frein,il n'y aurait aucune réaction,avec le choc inévitable à la clé Crying or Very sad .

Il doit y avoir autre chose.

Quant au produit,tu as raison d'essayer ce produit, s'il n'est cependant pas ruineux comparé au prix d'une clé dynamométrique;j'en ai une à déclenchement automatique tout à fait abordable,et son usage est enfantin. C'est dommage que nous n'habitions pas plus près Rolling Eyes . René.

mercedes380
Modérateurs

Nombre de messages : 10720
Age : 65
Points : 11612
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  500sec le Jeu 19 Sep - 18:54

Pour moi, une 560 sec qui marche normalement doit pousser bien plus qu'un diesel de 186cv...

J'ai déjà conduit une e 320 cdi de 197cv, eh bien, ça pousse bien moins fort qu'une 560 sec de 300cv...

Pour voir si ta 560 est dans le coup, fais un départ arrêté de 0 à 100 km/h compteur, et tu dois être à moins de 7secondes...;idem, bien vérifier qu'elle rétrograde bien de 1 ou 2 rapports quand tu écrases l'accélérateur...
avatar
500sec

Nombre de messages : 2148
Age : 44
Points : 2256
Date d'inscription : 05/06/2008

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Jeu 19 Sep - 20:58

Merci pour ta réponse. Je vais essayer ce que tu proposes mais je pensais qu'elle ne faisait "que" 8 secondes du 0 à 100. Peut-être qu'elle marche normalement car je n'ai aucun point de comparaison. C'est la première fois que je roule avec une 560. Par contre, le kick down fonctionne correctement.

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  steph91 le Jeu 19 Sep - 23:41

500sec a écrit:Pour moi, une 560 sec qui marche normalement doit pousser bien plus qu'un diesel de 186cv...
Bien d'accord avec toi Aymeric !

J'ai eu un jour une W203 320 CDI au cul de mon ex 560 SEC sur la N 104 qui me faisait des appels de phare pour me ranger et crois-moi sur parole, j'ai enclenché le kick-down et le gus n'a pas suivi longtemps car son diesel passé les 4500 Trs était à bout de souffle par rapport à ma voiture qui avait encore de la marge avec seulement 279 CV ...

Wink 

steph
avatar
steph91

Nombre de messages : 4034
Age : 52
Points : 4107
Date d'inscription : 23/02/2008

http://www.mercedesw123.com

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Ven 20 Sep - 19:30

Je pensais faire le test dimanche, mais ça sera pour un autre jour. Ma belle est malade. A un feu, elle s'est arrêtée et n'a plus jms redémarré.

Sur les conseils de René, on en conclut que ça vient de l'allumage, pas d'étincelle sur la bougie en contact avec la culasse. J'ai démonté la tête de Delco et nettoyé les plots qui étaient très corrodés. Aucun résultat. Question à 2 balles, est-il possible qu'en grattant les plots, ça ne fasse plus contact avec le doigt?

Sinon il semblerait que ça puisse être la bobine ou le boitier électronique 2x8 broches, mais comment tester s'ils fonctionnent encore, sans une autre voiture ou pièce de rechange? C'est possible avec un voltmètre? Si oui, quelle est la procédure et sur quel position faut-il régler l'appareil?

Une chose est sûre, ma promenade véhicules anciens de dimanche tombe à l'eau.

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  gentlefred33 le Ven 20 Sep - 21:08

Crying or Very sad Embarassed No pale 
avatar
gentlefred33

Nombre de messages : 1246
Age : 43
Points : 1508
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Sam 21 Sep - 18:06

Pour tester la bobine quand on en a pas de rechange, on prend un voltmètre, mêmes réglages que pour tester une batterie, on met le négatif à la masse (carrosserie) et le positif sur la borne gauche (côté passager) de la bobine, avec le contact mis, et on doit avoir 12v. Ce qui est le cas de la mienne. J'ai finalement trouvé un garagiste à la retraite qui est venu l'ausculter, et en 10 min, il a diagnostiqué une panne du boitier d'allumage, et en plus, il ne m'a rien demandé. Je suis donc à la recherche d'un boitier 2x8 broches. N'importe quel boitier 2x8 peut convenir pour mon modèle?

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  gentlefred33 le Sam 21 Sep - 18:15

Encore un problème avec ce fameux et fichu boitier 2x8 Question  Crying or Very sad Embarassed Neutral No 
avatar
gentlefred33

Nombre de messages : 1246
Age : 43
Points : 1508
Date d'inscription : 23/08/2010

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  mercedes380 le Dim 22 Sep - 0:45

Bonjour MANUEL Smile ,

Ce n'est pas la meilleure nouvelle de la journée Crying or Very sad .Je te conseille néanmoins de tester un autre boitier pour être certain avant de t'engager à fond dans une recherche;on n'est jamais trop prudent,et les erreurs de diagnostic courent les rues Rolling Eyes . René.

mercedes380
Modérateurs

Nombre de messages : 10720
Age : 65
Points : 11612
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Dim 22 Sep - 17:27

Bjr René
le garagiste est formel car il a branché un appareil spécial qui court-circuite l'allumage en mettant un câble sur la tête de Delco et l'autre à la batterie et la voiture a démarré sans problème. En plus, la bobine fonctionne très bien.

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Dim 22 Sep - 17:34

J'ai vu sur EBay Allemagne des boitiers de w140 qui ressemble fort aux w126, est-ce qu'il sont compatibles?

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  500sec le Dim 22 Sep - 19:05

Non, les boitiers de w140 ne sont pas compatibles !

Il faut remettre un boitier de 560 ( c'est une chance pour toi ), car c'est le plus courant...

Le boitier de 500 ou 420 est plus rare rare..... mais fonctionnera quand même

COMPTE MINIMUM: 500 EUROS....
avatar
500sec

Nombre de messages : 2148
Age : 44
Points : 2256
Date d'inscription : 05/06/2008

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  manco le Dim 22 Sep - 20:19

Merci , si tu trouves un bon plan, ça serait sympa de m'en faire part parce que sur EBay je n'en ai vu qu'un.

manco

Nombre de messages : 1628
Age : 45
Points : 1784
Date d'inscription : 03/12/2012

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  R$UB le Dim 22 Sep - 20:33

C'est quoi la référence de ton boîtier ?

avatar
R$UB

Nombre de messages : 15321
Age : 46
Points : 17581
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  alderic76 le Dim 22 Sep - 22:22

A mon avis, si c'est une 560, la ref Bosch 0227 400 701  / MB oo6 545 54 32

Bon courage pour en trouver un.........Embarassed
avatar
alderic76

Nombre de messages : 1292
Age : 46
Points : 1352
Date d'inscription : 03/06/2008

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  mercedes380 le Dim 22 Sep - 22:47

Crying or Very sad Crying or Very sad Crying or Very sad 

mercedes380
Modérateurs

Nombre de messages : 10720
Age : 65
Points : 11612
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  Tomato le Dim 22 Sep - 22:49

Tu as de la chance c'est dispo en neuf chez MB pour 1.011 euros ... Avec 20% de remise, ça fait moins...

Sur ebay 540 euros.

avatar
Tomato

Nombre de messages : 1583
Age : 47
Points : 1793
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  Tomato le Lun 23 Sep - 0:21

avatar
Tomato

Nombre de messages : 1583
Age : 47
Points : 1793
Date d'inscription : 04/09/2010

Revenir en haut Aller en bas

Re: Ma 126 sec

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 14 Précédent  1, 2, 3, 4 ... 8 ... 14  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum