Ma 420SEC

Page 8 sur 11 Précédent  1, 2, 3 ... 7, 8, 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ma 420SEC

Message  Invité le Sam 21 Fév - 20:08

.


Dernière édition par Rigal le Mar 22 Aoû - 20:39, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Ma 420SEC

Message  mercedes380 le Sam 21 Fév - 20:16

Bonjour MICKAËL Smile .

Dans un tel cas, l'injecteur de démarrage à froid est souvent évoqué, lui-même et son alimentation électrique, surtout si elle démarre bien à chaud, ce qui exclurait à priori un autre organe .

Quant au bruit, j'avoue ne l'avoir jamais encore entendu pour pouvoir te guider Rolling Eyes .

J'espère qu'un de nous aura déjà eu ce type d'expérience ; peut-être pourrais-tu essayer avec un bâton ou une tige en fer en contact avec plusieurs organes pour sentir éventuellement une vibration ou percevoir un son , par effet stéthoscope Rolling Eyes .

Tous mes voeux pour trouver bounce bounce . René.

mercedes380
Modérateurs

Nombre de messages : 10484
Age : 65
Points : 11358
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Dim 22 Fév - 13:04

Rigal a écrit:Pour le premier point, je crois déceler que la température extérieure était à 2°, je me trompe ?

La mienne est aussi capricieuse lorsque les températures sont assez basses (comprises entre 6 et 10°), en été, aucun problème. Dans mon cas, je ne m'affolerais pas.

Je mettrais en cause la tension de la batterie (vous qui êtes photographe, devez le savoir : les batteries des APN se gardent au chaud dans sa veste que l'on porte sur soi lorsque les températures sont faibles, car elles ont tendance à se vider plus vite. Une batterie auto est aussi sensible aux températures).

Pour en être sûr, au prochain démarrage avant de lancer le moteur, prenez sa tension (je commencerais par cela).

Çà peut être aussi de l'humidité sur un des composants de l'allumage, d'ailleurs.

Le démarrage était franc avant, en été comme en hiver, et maintenant, il est toujours aussi long en été comme en hiver, donc je ne ne mets pas la température en cause !

J'ai eu un problème de consommation de courant, et j'ai utilisé deux batteries différentes avec aucune incidence sur le démarrage. La tension était à 12V hier.

J'ai regardé la tête d'allumage, les contacts semblent être oxydés, peut-être une piste ! La tête d'allumage pourrait déjà être affaiblie en seulement 3 ans ?

Et je verrai pour tester avec un autre injecteur de départ à froid !

Rigal a écrit:Pour le second point : une courroie qui claque ?

En avril dernier, lors d'un déplacement en Basse-Normandie pendant 15 jours, une de mes 2 courroies de pompe DA claquait -en plus de démarrage difficile d'ailleurs-.

Redescendue dans le sud, la voiture n'a plus couiné : je ne m'en suis plus préoccupé, sauf cet hiver dans le Cantal, rebelote.

Tiens, je ne savais pas que les courroies peuvent claquer; ça serait dû à quoi ? Tension trop faible, trop forte ?

Je tiens à préciser que j'ai changé toutes les courroies au printemps 2014 !

Merci pour vos pistes les gars ! cheers
avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Jean7 le Dim 22 Fév - 15:09

Moi non plus, je ne trouve pas ton démarrage si mauvais que ça, par temps froid et humide, et une auto n'ayant pas tourné depuis la veille.

En effet, parfois, elles partent au 1/4 de tour, parfois un peu plus tard...J'avais remarqué sur la mienne de 87 que le réglage de la richesse (trop pauvre exigé par les CT) rallongeait le démarrage uniquement l'hiver. Quand je la mettais un peu plus riche, ça restait proche du 1/4 de tour.

Après, il y a la viscosité de l'huile qui, par température basse ou négative, exerce une contrainte plus importante sur le démarreur qui a plus de mal a entrainer le moteur qui va tourner moins vite. Erik met par exemple de la 5W40 ( de mémoire) dans son V12 pour faciliter le démarrage à froid quand il fait froid. 

Ton bruit un peu de moulin à poivre ressemble pour moi, soit à un roulement, soit à des courroies sèches qui ont pris l'eau de lavage ou de la route, soit à des courroies trop ou pas assez tendues. Quand les as -tu remplacées ?

Pour vérifier la tension, le mieux, c'est réellement un petit appareil.  La qualités des caoutchoucs synthétiques utilisés de nos jours est de moyenne à mauvaise, leur durée de vie bien plus courte qu'avant, du temps du vrai caoutchouc naturel venant des arbres...qu'elles servent ou pas d'ailleurs.

Bref, je partage l'avis des autres, c'est un bruit lié aux courroies modernes qui sèchent trop vite et dont les propriétés physiques se dégradent trop rapidement. 

A ta place, je contrôlerais la tension des 4 avec un appareil rudimentaire, il y a le Facom avec un simple ressort et des cales ou un autre très astucieux que Rigal avait signalé et qui est fait pour les différents types de courroies. C'est justement du fait de l'importance de la tension des courroies, quoiqu'on en dise plutôt approximative quand on n'est pas du métier, que j'avais pour ma part acquit l'appareil Facom mécanique ( à ressort avec des cales), et je m'étais aperçu de mes erreurs de tension...

Si tes courroies ont quelques années et si leur tension est bonne, la deuxième étape serait de les remplacer. 

Ton bruit est à froid comme à chaud, ou bien que à froid ? Jean

Jean7

Nombre de messages : 1571
Age : 51
Points : 1573
Date d'inscription : 22/09/2009

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Dim 22 Fév - 19:35

Le bruit n'est vraiment qu'à froid et les courroies ont tout au plus 10 mois (date de montage) !

Je vais voir s'il y a une date de fabrication et je vais voir pour modifier la tension !

En tout cas, il me semble que ce bruit est apparu quand les températures ont chuté !
avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Jean7 le Dim 22 Fév - 23:57

Ce bruit de moulin à café est souvent lié aux courroies, et non aux roulements, bien que très ressemblant, et il découle des qualités intrinsèques des caoutchoucs de synthèse versus le caoutchouc naturel issu de l'Hevea. En effet, il est très fréquent maintenant de voir les dates de fabrication car les courroies ne vieillissent vraiment plus.

Fini le temps des anciens qui stockaient les courroies de toutes longueurs et te trouvaient en pleine campagne LA courroie, et ça marchait parfaitement. Personne ne stocke de courroie de nos jours, car au bout d'un an, c'est déjà sec et cela crée des bruits parasites...

Jean-Christophe Branthomme, Le spécialiste des W100, m'a expliqué lui aussi le phénomène, se plaignant qu'un coup de jet d'eau malencontreux sur une courroie presque neuve en lavant l'auto, et le caoutchouc fait des sienne façon moulin à café....

Commence par faire la tension avec un appareil adapté, c'est le mieux. Si ça continue, tu aviseras, sans oublier que les courroies actuelles ne dureront plus 10 ans sans nous imposer des bruits très désagréables à froid.

Le fait que tu l'aies à froid renforce l'hypothèse courroie, selon mes expériences, surtout sur les trapézoïdales. Jean

Jean7

Nombre de messages : 1571
Age : 51
Points : 1573
Date d'inscription : 22/09/2009

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Maybach2 le Jeu 26 Fév - 0:42

Pour la 1ère vidéo, ça lui donne un petit côté "V12" je trouve Very Happy, mais à mon avis, il n'y a rien d'alarmant.

Pour la seconde, elle m'a déjà fait ce bruit là, et c'était la pompe de direction. Puis, c'est parti comme c'est venu; j'ai toujours un petit bruit à froid, mais rien de méchant. Avec un peu de chance, ça s'en ira pour toi aussi...
avatar
Maybach2

Nombre de messages : 588
Age : 25
Points : 640
Date d'inscription : 23/02/2010

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Sam 16 Mai - 20:47

Une W126 volante ! sunny

avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  steph91 le Sam 16 Mai - 21:47

Sympa cet Ovni ...

Wink

steph


Dernière édition par steph91 le Sam 16 Mai - 22:35, édité 2 fois
avatar
steph91

Nombre de messages : 4034
Age : 52
Points : 4107
Date d'inscription : 23/02/2008

http://www.mercedesw123.com

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  yannprimero le Sam 16 Mai - 21:53

Magnifique, surtout que j'ai exactement la même, mais en 500, et qui elle aussi vient de Belgique Very Happy .

Avant de travailler à l'étranger, je roulais avec très souvent, et même partais en vacances avec sans aucun problème . 

Par contre, je rêve d'avoir les boites à gants centrales ... pas facile à trouver Sad
avatar
yannprimero

Nombre de messages : 213
Age : 41
Points : 245
Date d'inscription : 14/04/2015

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Sam 16 Mai - 22:05

Ah, sympa comme coïncidence !  Very Happy 

Je suis fan de la couleur en tout cas !

Pour les boites, c'est vrai que ce n'est pas forcément facile à trouver, mais avec un peu de patience ...

J'ai eu de la chance, j'ai eu l'avant d'origine et on m'en a proposé 2 pour celle à l'arrière à peine la voiture réservée !  Smile
avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  yannprimero le Sam 16 Mai - 22:16

Ah, super ça, hehehe Very Happy . Je cherche toujours en tous cas.
avatar
yannprimero

Nombre de messages : 213
Age : 41
Points : 245
Date d'inscription : 14/04/2015

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Maybach2 le Dim 17 Mai - 13:40

Serait-ce... serait-ce un petit frotti que l'on voit au PC avant?! Very Happy

(ma voiture serait contente avec un garage pareil...)
avatar
Maybach2

Nombre de messages : 588
Age : 25
Points : 640
Date d'inscription : 23/02/2010

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Dim 17 Mai - 14:28

Eh oui, les pare-chocs sont tous frottés, souvenirs de sa vie antérieure en région parisienne !
avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Ven 22 Mai - 0:01

Bientôt chez votre concessionnaire, la W126 volante :

avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  mercedes380 le Ven 22 Mai - 5:33

Cool Cool Cool

mercedes380
Modérateurs

Nombre de messages : 10484
Age : 65
Points : 11358
Date d'inscription : 22/10/2009

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  R$UB le Ven 22 Mai - 9:37

lol! lol! lol!
avatar
R$UB

Nombre de messages : 14801
Age : 46
Points : 17013
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Lun 14 Mar - 22:12

Décidément, je crois que les places ne sont pas étudiées pour les W126 ! Laughing 

avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  R$UB le Lun 14 Mar - 22:31

lol!

Tu as une place HT.

Il faut rajouter les 20% de TVA que représente ton coffre...
avatar
R$UB

Nombre de messages : 14801
Age : 46
Points : 17013
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Maybach2 le Lun 14 Mar - 23:39

Les dimensions du marquage ne sont pas très réglementaires non plus Razz.
avatar
Maybach2

Nombre de messages : 588
Age : 25
Points : 640
Date d'inscription : 23/02/2010

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Mer 4 Jan - 22:07

Un peu de news, c'est vrai que je ne fais pas beaucoup vivre le sujet.

J'arrive aux 20.000 km effectués depuis l'achat de ma W126 (en 4 ans) !

J'ai encore du boulot mais, petit à petit, elle s'améliore !

Il y a tout un tas de choses que j'ai faites et que je n'ai jamais pris le temps de poster? donc ma résolution pour 2017 : partager plus souvent la mécanique que je fais !  Laughing

En plus, ça permet d'avoir vos avis et conseils ! Préparez-vous à être sollicités pour 2017 !  lol!

Allez, un petit échantillon de photos pour nourrir un peu le topic :

Lors d'un rassemblement à Pignerolles (49) en Juin 2015 :






Au bord de la Seine, un an plus tard presque jour pour jour :






cheers
avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  R$UB le Mer 4 Jan - 22:16

Très jolies photos avec ta jolie 420 I love yousunny.
avatar
R$UB

Nombre de messages : 14801
Age : 46
Points : 17013
Date d'inscription : 25/07/2010

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Sud-Lux le Mer 4 Jan - 23:11

Je n'avais encore jamais vu cette 420 SEC. Elle est sublime Smile . J'ai regardé chaque photo de chaque post!

Question : quelle est cette lumière rouge à côté des phares et du sélecteur de position des phares? 

Clément
avatar
Sud-Lux

Nombre de messages : 1207
Age : 27
Points : 1331
Date d'inscription : 08/08/2016

http://easypictures.tumblr.com

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Mer 4 Jan - 23:36

Merci les gars !

C'est le témoin du système d'anti-démarrage ! Sur la dernière photo, on peut voir sa télécommande (idem à celle d'une "serpistar").

Wink
avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Micka076 le Jeu 5 Jan - 20:45

Sinon, j'avais acheté une housse pour éviter la poussière dans le garage :



Laughing


Dernière édition par Micka076 le Sam 7 Jan - 1:41, édité 2 fois
avatar
Micka076

Nombre de messages : 581
Age : 28
Points : 623
Date d'inscription : 18/09/2011

Revenir en haut Aller en bas

Re: Ma 420SEC

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 8 sur 11 Précédent  1, 2, 3 ... 7, 8, 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum